FQXHMSE0502J : The cryptographic mode is not compatible with the minimum SSL/TLS protocol level.

The cryptographic mode is not compatible with the minimum SSL/TLS protocol level.

Severity

Error

Serviceable

No

Automatically Notify Support

No

User Response

Choose a minimum cipher suite level that is compatible with cryptography mode NIST SP 800-131A, or change the cryptography mode, and then attempt the operation again.