FQXHMUP4205F : A Flex System switch in the chassis does not meet the minimum firmware version requirement for the Chassis Management Module update.

A Flex System switch in the chassis does not meet the minimum firmware version requirement for the Chassis Management Module update.

Severity

Warning

Serviceable

No

Automatically Notify Support

No

User Response

Update firmware on the switch before updating the CMM, or select the "Force update" option when updating the CMM to ignore the switch version validation.