FQXHMUP4460L : The target firmware-update package is not valid for this device.

The target firmware-update package is not valid for this device.

Severity

Critical

Serviceability

No

Automatically Notify Support

No

User Response

Select a different package for this device.