FQXHMUP4461L : The target firmware-update package is not valid for this device. The security authentication failed.

The target firmware-update package is not valid for this device. The security authentication failed.

Severity

Critical

Serviceability

No

Automatically Notify Support

No

User Action

Select a different package for this device.