FQXHMUP4814L : An error occurred trying to acquire or apply the update package. LXCE indicated that the pack meta data file is not valid or not found.

An error occurred trying to acquire or apply the update package. LXCE indicated that the pack meta data file is not valid or not found.

Severity

Critical

Serviceability

No

Automatically Notify Support

No

User Action

Retry the update operation. If the problem persists, contact Support.