FQXHMUP4818L : An error occurred trying to apply the update package. LXCE indicated that it is unable to authenticate with the device.

An error occurred trying to apply the update package. LXCE indicated that it is unable to authenticate with the device.

Severity

Critical

Serviceability

No

Automatically Notify Support

No

User Response

Ensure that the credentials are correct, and retry the update operation. If the problem persists, contact Support.