/files/compliancePolicies?action=import

Use this REST API to import a zip file containing firmware-compliance policies into Lenovo XClarity Administrator.

Note: This API requires Lenovo XClarity Administrator v2.3.0 or later.

HTTP methods

POST